
<!DOCTYPE html>
<html lang="fr-fr" dir="ltr"
  class='com_content view-article itemid-111 j31 mm-hover'>
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11297357-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-11297357-4');
</script>

  <base href="https://www.decideurs-magazine.com/droit/41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="LEADERS LEAGUE" />
	<meta name="description" content="Ils étaient 12 l’an dernier, ils sont 15 cette année : parmi les nouveaux entrants dans le Décideurs 100, 3 sont des cabinets de niche, révélant encore une fois la pertinence du positionnement ciblé de la prestation juridique." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Les cabinets de niche les plus performants édition 2021 - DECIDEURS MAGAZINE - Accédez à toute l’actualité de la vie des affaires : stratégie, finance, RH, innovation</title>
	<link href="/templates/ja_focus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/ja_focus/local/css/themes/decideursmagazine/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://www.decideurs-magazine.com/media/plg_content_osembed/css/osembed.css?e996c14c68c25dc8180515de94e24705" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?87b1719bbcd27eb2ca97cda46db10a5e" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?badb4208be409b1335b815dde676300e" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_focus/local/css/themes/decideursmagazine/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_focus/local/css/themes/decideursmagazine/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_focus/local/css/themes/decideursmagazine/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_focus/local/css/themes/decideursmagazine/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_focus/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_focus/js/swiper/swiper.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Heebo:400,500,700,900|Noticia+Text" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_focus/local/css/themes/decideursmagazine/layouts/docs.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jabuilder/assets/css/jabuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?d84d7105842c192976d033bf30e9ce41" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?d84d7105842c192976d033bf30e9ce41" rel="stylesheet" type="text/css" />
	<link href="https://decideurs-magazine.com/00-JUMI/module_lbf/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.decideurs-magazine.com/media/com_acym/css/module.min.css?v=793" rel="stylesheet" type="text/css" />
	<style type="text/css">

        #ampz_inline_mobile { background-color: #ffffff }
        @media (min-width: 600px) {
            #ampz_inline_mobile {
                display: none !important;
            }
        }
        @media (max-width: 600px) {
            #ampz_inline_mobile {
                display: block !important;
            }
        }.mfp-content{
			font-family: 'Open Sans', helvetica, arial, sans-serif;

		}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f649dedf1cf7a0d8ece7ef49f6359fc9","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?d84d7105842c192976d033bf30e9ce41" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d84d7105842c192976d033bf30e9ce41" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?d84d7105842c192976d033bf30e9ce41" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d84d7105842c192976d033bf30e9ce41" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d84d7105842c192976d033bf30e9ce41" type="text/javascript"></script>
	<script src="https://www.decideurs-magazine.com/media/plg_content_osembed/js/osembed.js?e996c14c68c25dc8180515de94e24705" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?d84d7105842c192976d033bf30e9ce41" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js?d84d7105842c192976d033bf30e9ce41" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?16feab5ace2aba14604ab9053f620055" type="text/javascript"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/ja_focus/js/swiper/swiper.min.js" type="text/javascript"></script>
	<script src="/templates/ja_focus/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/fitvids/jquery.fitvids.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jabuilder/assets/js/jabuilder.js" type="text/javascript"></script>
	<script src="/plugins/system/speedcache/ajax_load_modules/js/modajaxloader.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?d84d7105842c192976d033bf30e9ce41" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?d84d7105842c192976d033bf30e9ce41" type="text/javascript"></script>
	<script src="https://www.decideurs-magazine.com/media/com_acym/js/module.min.js?v=793" type="text/javascript" defer="defer"></script>
	<script src="/media/system/js/html5fallback.js?d84d7105842c192976d033bf30e9ce41" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(document).on("ready",function(){WFMediaBox.init({"base":"\/","theme":"standard","mediafallback":0,"mediaselector":"audio,video","width":"","height":"","legacy":0,"lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlayopacity":0,"overlaycolor":"","fadespeed":500,"scalespeed":500,"hideobjects":1,"scrolling":"0","close":2,"labels":{"close":"Fermer","next":"Suivant","previous":"Pr\u00e9c\u00e9dent","cancel":"Annuler","numbers_count":"{{current}} sur {{total}}"}});});var ampzSettings = {"ampzCounts":"","ampzNetworks":["email","print","twitter","linkedin"],"ampzEntranceDelay":"1s","ampzEntranceDelayMobile":"1s","ampzMobileOnlyButtons":"","ampzMobileWidth":"600","ampzFlyinEntranceEffect":"ampz_flyin_right bounceInUp","ampzThresholdTotalShares":"0","ampzBaseUrl":"https:\/\/www.decideurs-magazine.com\/","ampzShareUrl":"https%3A%2F%2Fdecideurs-magazine.com%2Fdroit%2F41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html","ampzOpenInNewTab":"","ampzFbAT":"0","ampzCacheLifetime":"3600","ampzCachedCounts":"","ampzFlyInTriggerBottom":"","ampzFlyInTriggerTime":"","ampzFlyInTriggerTimeSeconds":"10000","ampzActiveComponent":"com_content","ampzFlyInDisplayMobile":"","ampzInlineDisplayMobile":"","ampzInlineDisableExpandOnHover":"","ampzSidebarDisplayMobile":"","ampzFlyInCookieType":"never","ampzFlyInCookieDuration":"5","ampzSideBarVisibility":"inline","ampzMobileVisibility":"inline","ampzSideBarStartClosed":""};(function($) {	$(document).ready(function() {		$(".zen-container").fitVids();	});})(jQuery);
                var speedcache_base_url = 'https://www.decideurs-magazine.com/';
                var loader_link = 'https://www.decideurs-magazine.com/plugins/system/speedcache/ajax_load_modules/image/modajaxloader.gif';
            
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.jbcookies').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
        if(typeof acymModule === 'undefined'){
            var acymModule = [];
			acymModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;
			acymModule['NAMECAPTION'] = 'Nom';
			acymModule['NAME_MISSING'] = 'Veuillez entrer votre nom';
			acymModule['EMAILCAPTION'] = 'E-mail';
			acymModule['VALID_EMAIL'] = 'Veuillez entrer une adresse e-mail valide';
			acymModule['VALID_EMAIL_CONFIRMATION'] = 'Le champ e-mail et le champ de confirmation doivent être identiques.';
			acymModule['CAPTCHA_MISSING'] = 'Le captcha n’est pas valide, veuillez réessayer';
			acymModule['NO_LIST_SELECTED'] = 'Sélectionnez les listes auxquelles vous souhaitez vous abonner';
			acymModule['NO_LIST_SELECTED_UNSUB'] = 'Sélectionnez les listes desquelles vous souhaitez vous désabonner';
            acymModule['ACCEPT_TERMS'] = 'Veuillez accepter les Termes et conditions / Politique de confidentialité';
        }
		window.addEventListener("DOMContentLoaded", (event) => {
acymModule["excludeValuesformAcym36051"] = [];
acymModule["excludeValuesformAcym36051"]["2"] = "E-mail";  });
	</script>
	<!-- BOF Socialmeta plugin for Joomla! https://github.com/vistamedia/socialmeta -->
	<!-- Google structured data -->
	<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":"https:\/\/www.decideurs-magazine.com\/droit\/41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html","inLanguage":"fr-FR","image":{"@type":"ImageObject","url":"https:\/\/www.decideurs-magazine.com\/images\/01-MAGAZINE-DECIDEURS\/01-ARTICLES\/old\/60e855b5a91e3.jpg","width":1632,"height":918,"fileFormat":"image\/jpeg"},"author":{"@type":"Person","name":"LEADERS LEAGUE"},"articleSection":"Droit","dateModified":"2022-09-09T06:56:11+0000","datePublished":"2021-07-09T15:51:00+0000","headline":"Les cabinets de niche les plus performants \u00e9dition 2021","name":"Les cabinets de niche les plus performants \u00e9dition 2021","description":"Ils \u00e9taient 12 l\u2019an dernier, ils sont 15 cette ann\u00e9e\u202f: parmi les nouveaux entrants dans le D\u00e9cideurs 100, 3 sont des cabinets de niche, r\u00e9v\u00e9lant encore une fois la pertinence du positionnement cibl\u00e9 de la prestation juridique."}</script>
	<!-- og common meta -->
	<meta property="og:site_name" content="DECIDEURS MAGAZINE - Accédez à toute l’actualité de la vie des affaires : stratégie, finance, RH, innovation" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.decideurs-magazine.com/droit/41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:title" content="Les cabinets de niche les plus performants édition 2021" />
	<meta property="og:description" content="Ils étaient 12 l’an dernier, ils sont 15 cette année : parmi les nouveaux entrants dans le Décideurs 100, 3 sont des cabinets de niche, révélant encore une fois la pertinence du positionnement ciblé de la prestation juridique." />
	<meta property="og:updated_time" content="2022-09-09T06:56:11+0000" />
	<meta property="og:image" content="https://www.decideurs-magazine.com/images/01-MAGAZINE-DECIDEURS/01-ARTICLES/old/60e855b5a91e3.jpg" />
	<meta name="twitter:image" content="https://www.decideurs-magazine.com/images/01-MAGAZINE-DECIDEURS/01-ARTICLES/old/60e855b5a91e3.jpg" />
	<meta property="og:image:width" content="1632" />
	<meta property="og:image:height" content="918" />
	<meta property="og:image:type" content="image/jpeg" />
	<!-- og:article specific meta -->
	
	<meta property="article:modified_time" content="2022-09-09T06:56:11+0000" />
	<meta property="article:published_time" content="2021-07-09T15:51:00+0000" />
	<meta property="article:section" content="Droit" />
	<!-- Facebook specific -->
	<!-- Twitter Specific -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Les cabinets de niche les plus performants édition 2021" />
	<meta name="twitter:description" content="Ils étaient 12 l’an dernier, ils sont 15 cette année : parmi les nouveaux entrants dans le Décideurs 100, 3 sont des cabinets de niche, révélant encore une fois la pertinence du positionnement ciblé de la prestation juridique." />
	<!-- EOF Socialmeta plugin for Joomla! https://github.com/vistamedia/socialmeta -->

  
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
	
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bea46640dd563c4"></script>
<script async src="//openx.mediamatis.com/adserver/www/delivery/asyncjs.php"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.min.js"></script>
<!--<script async type="text/javascript" src="/habillage.js?202209291303"></script> -->

<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  if (Cookies.get('vst')) {
    _paq.push(['setUserId', Cookies.get('vst')]);
  }
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.ficade.fr/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/2975/smart.js" async></script>
<div id="sas_109031"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 490092, pageId: 1534783, formatId: 109031, tagId: "sas_109031" },
                { networkId: 2975, domain: "https://www14.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
  <div class="container-hd">
    

	<div class="ja-topbar clearfix">
		<div class="container">
			<div class="row">
			<!-- TOPBAR -->
				
								<div class="col-xs-5 col-sm-6 topbar-left pull-left ">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-toggle-wrap clearfix pull-left">
																				<a type="button" href="#" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse" title="open">
								<span class="fa fa-bars"></span>
							</a>
						
													
<a class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4" title="open">
  <span class="fa fa-bars"></span>
</a>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas " style="left: 0;right: auto">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <a type="button" class="close" data-dismiss="modal" aria-hidden="true" title="close">&times;</a>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod142"><div class="module-inner"><div class="module-ct no-title"><ul class="nav nav-pills nav-stacked menu">
<li class="item-421"><a href="/newsletter.html" class="">Newsletters</a></li><li class="item-533"><a href="https://eshop.leadersleague.com/" class="" target="_blank" rel="noopener noreferrer">S'abonner au magazine </a></li><li class="item-674"><a href="https://www.decideurs-magazine.com/" class="" target="_blank" rel="noopener noreferrer">Décideurs </a></li><li class="item-241"><a href="https://www.leadersleague.com/fr" class="" target="_blank" rel="noopener noreferrer">Leaders League </a></li></ul>
</div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><h3 class="module-title "><span>Rubriques</span></h3><div class="module-ct "><ul class="nav nav-pills nav-stacked menu">
<li class="item-101"><a href="/politique-societe.html" class="">Politique &amp; Société</a></li><li class="item-626"><a href="/patrimoine-am.html" class="">Patrimoine &amp; AM</a></li><li class="item-113"><a href="/strategie.html" class="">Stratégie</a></li><li class="item-216"><a href="/finance.html" class="">Finance</a></li><li class="item-111 current active"><a href="/droit.html" class="">Droit</a></li><li class="item-528"><a href="/ressources-humaines.html" class="">RH</a></li><li class="item-529"><a href="/digital-marketing.html" class="">Digital &amp; Marketing</a></li><li class="item-530"><a href="/innovation-sante.html" class="">Innovation &amp; Santé</a></li><li class="item-531"><a href="/immobilier-public-environnement.html" class="">Immobilier, Public &amp; Environnement</a></li><li class="item-532"><a href="/art-de-vivre.html" class="">Art de vivre</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

											</div>

										<div class="hidden-xs hidden-sm clearfix">
						<ul class="nav nav-pills nav-stacked menu">
<li class="item-421"><a href="/newsletter.html" class="">Newsletters</a></li><li class="item-533"><a href="https://eshop.leadersleague.com/" class="" target="_blank" rel="noopener noreferrer">S'abonner au magazine </a></li><li class="item-674"><a href="https://www.decideurs-magazine.com/" class="" target="_blank" rel="noopener noreferrer">Décideurs </a></li><li class="item-241"><a href="https://www.leadersleague.com/fr" class="" target="_blank" rel="noopener noreferrer">Leaders League </a></li></ul>

					</div>
									</div>
				
								<div class="col-xs-7 col-sm-6 topbar-right pull-right">
					
										<div class="head-search ">
						<button class="btn btn-search" name="subject" type="button" aria-label="Search"><span class="fa fa-search"></span></button>
						<div class="search">
	<form action="/droit.html" method="post" class="form-inline form-search">
		<label for="mod-search-searchword90" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" placeholder="Recherche..." aria-label="serch" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="111" />
	</form>
</div>

					</div>
					
										<div class="head-social ">
						<button class="btn btn-social" name="subject" type="button" aria-label="Share"><span class="fa fa-share-alt"></span></button>
						

<div class="custom"  >
	<ul class="social-list">
<li><a class="btn linkedin" title="Linkedin" href="https://www.linkedin.com/company/d%C3%A9cideurs-leaders-league-france/" target="_blank"><span class="fa fa-linkedin" aria-hidden="true"></span><span class="empty">empty</span></a></li>
<li><a class="btn twitter" title="Twitter" href="https://twitter.com/MagDecideurs" target="_blank"><span class="fa fa-twitter" aria-hidden="true"></span><span class="empty">empty</span></a></li>
<li><a class="btn youtube" title="Youtube" href="https://www.youtube.com/c/D%C3%A9cideursLeadersLeague/" target="_blank"><span class="fa fa-youtube" aria-hidden="true"></span><span class="empty">empty</span></a></li>
<li><a class="btn facebook" title="Facebook" href="https://www.facebook.com/Leader.League/" target="_blank"><span class="fa fa-facebook" aria-hidden="true"></span><span class="empty">empty</span></a></li>
</ul></div>

					</div>
									</div>
							</div>
		</div>
	</div>
<!-- TOPBAR -->

<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	<div class="row">
<!-- MDM TOP CENTRE -->
	<!-- LOGO CENTRE -->
	<div class="ja-banner banner-top text-center ">
		<div class="container">
			

<div class="custom"  >
	<link href="/surcharge.css" rel="stylesheet" type="text/css" />
<a href="/"><img src="/images/01-MAGAZINE-DECIDEURS/logo_decideurs.png" alt="logo decideurs" width="275" height="55" style="margin: 10px auto; display: block;" /></a></div>

		</div>
	</div>
	<!-- LOGO CENTRE -->


	<div style="border-right: 1px solid #000000;position: static;right: auto;margin: 0 auto;display: inline-block;width: auto;text-align: center;border: none;background-color: transparent;"> <!-- class="ja-topbar clearfix" -->
		<div class="container">
			<div class="row">
			<!-- TOPBAR -->
				
								<div class="topbar-centre ">
										<div class="hidden-xs hidden-sm clearfix" style="font-size: 16px;">
						<ul class="nav nav-pills nav-stacked menu">
<li class="item-524"><a href="/" class="">ACTUALITES </a></li><li class="item-526"><a href="https://www.leadersleague.com/" class="" target="_blank" rel="noopener noreferrer">CLASSEMENTS </a></li><li class="item-634"><a href="/" class="">EVENEMENTS </a></li></ul>

					</div>
									</div>
							</div>
		</div>
	</div>
<!-- MDM FIN TOP CENTRE -->

		<!-- LOGO -->
				<!-- //LOGO -->

		<div class="col-xs-12 col-sm-6 col-lg-8">
					</div>

	</div>
</header>
<!-- //HEADER -->


    
<!-- MAIN NAVIGATION -->
<div class="container">
	<nav id="t3-mainnav" class="navbar navbar-default t3-mainnav">

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="101" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/politique-societe.html"   data-target="#" data-toggle="dropdown">Politique &amp; Société <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="122"><div class="mega-inner">
<div class="t3-module module " id="Mod122"><div class="module-inner"><h3 class="module-title "><span>Politique & Société</span></h3><div class="module-ct "><div class="latest-grid  row">
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/politique-societe/53312-olivier-veran-la-rationalite-est-le-meilleur-rempart-face-au-populisme.html" itemprop="url">
   <img  src="/images/veranok.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">7 novembre 2022</span>

		<a class="item-title" href="/politique-societe/53312-olivier-veran-la-rationalite-est-le-meilleur-rempart-face-au-populisme.html" itemprop="url">
			<span itemprop="name">
				Olivier Véran : "La rationalité est le meilleur rempart face au populisme"			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/politique-societe/53283-contre-le-beau-au-nom-du-bien.html" itemprop="url">
   <img  src="/images/jsook.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">2 novembre 2022</span>

		<a class="item-title" href="/politique-societe/53283-contre-le-beau-au-nom-du-bien.html" itemprop="url">
			<span itemprop="name">
				 Contre le beau, au nom du bien			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/politique-societe/53277-extreme-droite-europeenne-et-si-elle-lachait-vladimir-poutine.html" itemprop="url">
   <img  src="/images/ukraine-1.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">31 octobre 2022</span>

		<a class="item-title" href="/politique-societe/53277-extreme-droite-europeenne-et-si-elle-lachait-vladimir-poutine.html" itemprop="url">
			<span itemprop="name">
				Extrême droite européenne : Et si elle lâchait Vladimir Poutine ?			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/politique-societe/53264-julien-denormandie-nomme-senior-advisor-de-raise.html" itemprop="url">
   <img  src="/images/denormandi.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">27 octobre 2022</span>

		<a class="item-title" href="/politique-societe/53264-julien-denormandie-nomme-senior-advisor-de-raise.html" itemprop="url">
			<span itemprop="name">
				Julien Denormandie nommé senior advisor de Raise			</span>
		</a>
	</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="626" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/patrimoine-am.html"   data-target="#" data-toggle="dropdown">Patrimoine &amp; AM <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="251"><div class="mega-inner">
<div class="t3-module module " id="Mod251"><div class="module-inner"><h3 class="module-title "><span>Patrimoine & AM</span></h3><div class="module-ct "><div class="latest-grid  row">
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/patrimoine-am/53320-dossier-special-entreprises-familiales-reussir-sa-transmission.html" itemprop="url">
   <img  src="/images/dossiergo.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">7 novembre 2022</span>

		<a class="item-title" href="/patrimoine-am/53320-dossier-special-entreprises-familiales-reussir-sa-transmission.html" itemprop="url">
			<span itemprop="name">
				Dossier spécial : Entreprises familiales, réussir sa transmission			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/patrimoine-am/53319-laurent-de-swarte-nous-avons-developpe-un-modele-innovant-sur-le-principe-du-consulting.html" itemprop="url">
   <img  src="/images/laurentdeswarte.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">7 novembre 2022</span>

		<a class="item-title" href="/patrimoine-am/53319-laurent-de-swarte-nous-avons-developpe-un-modele-innovant-sur-le-principe-du-consulting.html" itemprop="url">
			<span itemprop="name">
				Laurent de Swarte : "Nous avons développé un modèle innovant sur le principe du consulting"			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/patrimoine-am/53318-jean-francois-chatelain-le-monde-de-la-gestion-patrimoniale-s-est-complexifie.html" itemprop="url">
   <img  src="/images/chatelain.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">7 novembre 2022</span>

		<a class="item-title" href="/patrimoine-am/53318-jean-francois-chatelain-le-monde-de-la-gestion-patrimoniale-s-est-complexifie.html" itemprop="url">
			<span itemprop="name">
				Jean-François Chatelain : "L'approche du family office se situe du côté du conseil"			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/patrimoine-am/53317-anice-chlagou-le-monde-de-la-gestion-patrimoniale-s-est-complexifie.html" itemprop="url">
   <img  src="/images/chlagouok.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">7 novembre 2022</span>

		<a class="item-title" href="/patrimoine-am/53317-anice-chlagou-le-monde-de-la-gestion-patrimoniale-s-est-complexifie.html" itemprop="url">
			<span itemprop="name">
				Anice Chlagou : "Le monde de la gestion patrimoniale s’est complexifié"			</span>
		</a>
	</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/strategie.html"   data-target="#" data-toggle="dropdown">Stratégie <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="132"><div class="mega-inner">
<div class="t3-module module " id="Mod132"><div class="module-inner"><h3 class="module-title "><span>Stratégie</span></h3><div class="module-ct "><div class="latest-grid  row">
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/strategie/53336-alerte-rouge-la-chine-perd-des-milliardaires.html" itemprop="url">
   <img  src="/images/microsoftteams-image-5.png" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">9 novembre 2022</span>

		<a class="item-title" href="/strategie/53336-alerte-rouge-la-chine-perd-des-milliardaires.html" itemprop="url">
			<span itemprop="name">
				Alerte rouge  ? La Chine perd des milliardaires			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/strategie/53307-edf-sur-quoi-luc-remont-concentrera-t-il-son-energie.html" itemprop="url">
   <img  src="/images/microsoftteams-image-3.png" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">4 novembre 2022</span>

		<a class="item-title" href="/strategie/53307-edf-sur-quoi-luc-remont-concentrera-t-il-son-energie.html" itemprop="url">
			<span itemprop="name">
				EDF : sur quoi Luc Rémont concentrera-t-il son énergie ?			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/strategie/53287-malediction-des-trois-generations-mythe-ou-realite.html" itemprop="url">
   <img  src="/images/sgo.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">2 novembre 2022</span>

		<a class="item-title" href="/strategie/53287-malediction-des-trois-generations-mythe-ou-realite.html" itemprop="url">
			<span itemprop="name">
				Malédiction des trois générations, mythe ou réalité ?			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/strategie/53280-entreprises-familiales-la-transmission-ca-se-prepare.html" itemprop="url">
   <img  src="/images/entreprisefok.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">31 octobre 2022</span>

		<a class="item-title" href="/strategie/53280-entreprises-familiales-la-transmission-ca-se-prepare.html" itemprop="url">
			<span itemprop="name">
				Entreprises familiales, la transmission, ça se prépare			</span>
		</a>
	</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="216" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/finance.html"   data-target="#" data-toggle="dropdown">Finance <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="252"><div class="mega-inner">
<div class="t3-module module " id="Mod252"><div class="module-inner"><h3 class="module-title "><span>Finance</span></h3><div class="module-ct "><div class="latest-grid  row">
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/finance/53337-gp-bullound-investit-au-sein-d-ecovadis.html" itemprop="url">
   <img  src="/images/hands_holding_earth_csr_business_campaign_2022_09_16_08_12_53_u_p78802.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">9 novembre 2022</span>

		<a class="item-title" href="/finance/53337-gp-bullound-investit-au-sein-d-ecovadis.html" itemprop="url">
			<span itemprop="name">
				GP Bullound investit au sein d’EcoVadis			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/finance/53331-zalis-relance-la-croissance.html" itemprop="url">
   <img  src="/images/zalis.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">8 novembre 2022</span>

		<a class="item-title" href="/finance/53331-zalis-relance-la-croissance.html" itemprop="url">
			<span itemprop="name">
				Zalis relance la croissance			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/finance/53330-le-francais-verallia-rachete-le-leader-britannique-allied-glass-pour-360-millions-d-euros.html" itemprop="url">
   <img  src="/images/glass_and_bottle_of_whiskey_2021_12_14_18_45_27_utc.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">8 novembre 2022</span>

		<a class="item-title" href="/finance/53330-le-francais-verallia-rachete-le-leader-britannique-allied-glass-pour-360-millions-d-euros.html" itemprop="url">
			<span itemprop="name">
				Le français Verallia rachète le leader britannique Allied Glass pour 360 millions d’euros			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/finance/53329-daniel-cohen-le-fonctionnement-naturel-du-monde-est-d-etre-en-crise-perpetuelle.html" itemprop="url">
   <img  src="/images/danielcohenzalis.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">8 novembre 2022</span>

		<a class="item-title" href="/finance/53329-daniel-cohen-le-fonctionnement-naturel-du-monde-est-d-etre-en-crise-perpetuelle.html" itemprop="url">
			<span itemprop="name">
				Daniel Cohen : "Le fonctionnement naturel du monde est d'être en crise perpétuelle"			</span>
		</a>
	</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="current active dropdown mega mega-align-justify" data-id="111" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/droit.html"   data-target="#" data-toggle="dropdown">Droit <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="128"><div class="mega-inner">
<div class="t3-module module " id="Mod128"><div class="module-inner"><h3 class="module-title "><span>Droit</span></h3><div class="module-ct "><div class="latest-grid  row">
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/droit/53345-coupe-du-monde-au-qatar-une-filiale-de-vinci-mise-en-examen-par-le-tribunal-de-nanterre.html" itemprop="url">
   <img  src="/images/capture-decran-2022-11-10-a-16_51_00.png" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">10 novembre 2022</span>

		<a class="item-title" href="/droit/53345-coupe-du-monde-au-qatar-une-filiale-de-vinci-mise-en-examen-par-le-tribunal-de-nanterre.html" itemprop="url">
			<span itemprop="name">
				Coupe du monde au Qatar : une filiale de Vinci mise en examen par le tribunal de Nanterre			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/droit/53342-pratiques-commerciales-discriminatoires-sanction-de-81-millions-d-euros-pour-essilor-international-sas.html" itemprop="url">
   <img  src="/images/sans-titre-10-1.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">9 novembre 2022</span>

		<a class="item-title" href="/droit/53342-pratiques-commerciales-discriminatoires-sanction-de-81-millions-d-euros-pour-essilor-international-sas.html" itemprop="url">
			<span itemprop="name">
				Pratiques commerciales discriminatoires : sanction de 81 millions d’euros pour Essilor International			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/droit/53341-da-avocats-nouveau-cabinet-de-droit-penal-droit-de-la-presse-droit-public-des-affaires.html" itemprop="url">
   <img  src="/images/capture-decran-2022-11-10-a-09_38_21.png" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">9 novembre 2022</span>

		<a class="item-title" href="/droit/53341-da-avocats-nouveau-cabinet-de-droit-penal-droit-de-la-presse-droit-public-des-affaires.html" itemprop="url">
			<span itemprop="name">
				DA Avocats, nouveau cabinet de droit pénal, droit de la presse et droit public des affaires			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/droit/53340-king-spalding-se-renforce-en-droit-fiscal.html" itemprop="url">
   <img  src="/images/01-MAGAZINE-DECIDEURS/01-ARTICLES/2022/capture-decran-2022-11-09-172613-1.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">9 novembre 2022</span>

		<a class="item-title" href="/droit/53340-king-spalding-se-renforce-en-droit-fiscal.html" itemprop="url">
			<span itemprop="name">
				King & Spalding se renforce en droit fiscal			</span>
		</a>
	</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="528" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/ressources-humaines.html"   data-target="#" data-toggle="dropdown">RH <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="253"><div class="mega-inner">
<div class="t3-module module " id="Mod253"><div class="module-inner"><h3 class="module-title "><span>RH</span></h3><div class="module-ct "><div class="latest-grid  row">
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/ressources-humaines/53297-maria-lorente-fraguas-est-nommee-vice-presidente-corporate-et-directrice-des-ressources-humaines-de-nexans.html" itemprop="url">
   <img  src="/images/maria-lorente-fraguas.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">3 novembre 2022</span>

		<a class="item-title" href="/ressources-humaines/53297-maria-lorente-fraguas-est-nommee-vice-presidente-corporate-et-directrice-des-ressources-humaines-de-nexans.html" itemprop="url">
			<span itemprop="name">
				Maria Lorente Fraguas est nommée vice-présidente corporate et directrice des ressources humaines de Nexans			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/ressources-humaines/53284-accompagner-c-est-d-abord-anticiper.html" itemprop="url">
   <img  src="/images/sabrina-kemel-1.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">2 novembre 2022</span>

		<a class="item-title" href="/ressources-humaines/53284-accompagner-c-est-d-abord-anticiper.html" itemprop="url">
			<span itemprop="name">
				"Accompagner, c'est d'abord anticiper"			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/ressources-humaines/53259-sebastien-graff-promu-directeur-general-d-invivo-en-charge-des-rh-de-la-communication-et-des-projets-strategiques.html" itemprop="url">
   <img  src="/images/microsoftteams-image-3-1.png" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">26 octobre 2022</span>

		<a class="item-title" href="/ressources-humaines/53259-sebastien-graff-promu-directeur-general-d-invivo-en-charge-des-rh-de-la-communication-et-des-projets-strategiques.html" itemprop="url">
			<span itemprop="name">
				Sébastien Graff promu directeur général d’InVivo, en charge des RH, de la communication et des projets stratégiques			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/ressources-humaines/53255-sebastien-gimenez-nomme-directeur-des-ressources-humaines-d-ipsos-france.html" itemprop="url">
   <img  src="/images/sebastien-gimenez.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">26 octobre 2022</span>

		<a class="item-title" href="/ressources-humaines/53255-sebastien-gimenez-nomme-directeur-des-ressources-humaines-d-ipsos-france.html" itemprop="url">
			<span itemprop="name">
				Sébastien Gimenez nommé directeur des ressources humaines d’Ipsos France			</span>
		</a>
	</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="529" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/digital-marketing.html"   data-target="#" data-toggle="dropdown">Digital &amp; Marketing <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="254"><div class="mega-inner">
<div class="t3-module module " id="Mod254"><div class="module-inner"><h3 class="module-title "><span>Digital & Marketing</span></h3><div class="module-ct "><div class="latest-grid  row">
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/digital-marketing/53301-la-compliance-a-l-epreuve-de-la-transformation-digitale.html" itemprop="url">
   <img  src="/images/itlaw-avocats-1.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">8 novembre 2022</span>

		<a class="item-title" href="/digital-marketing/53301-la-compliance-a-l-epreuve-de-la-transformation-digitale.html" itemprop="url">
			<span itemprop="name">
				La compliance à l’épreuve de la transformation digitale			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/digital-marketing/53313-avec-le-cloud-de-confiance-les-entreprises-francaises-restent-dans-l-ombre-americaine.html" itemprop="url">
   <img  src="/images/unusual-weather-rippled-cloud-formation-known-as-a-2022-08-01-0_p59547.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">7 novembre 2022</span>

		<a class="item-title" href="/digital-marketing/53313-avec-le-cloud-de-confiance-les-entreprises-francaises-restent-dans-l-ombre-americaine.html" itemprop="url">
			<span itemprop="name">
				Cloud de confiance: les entreprises françaises dans l’ombre américaine			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/digital-marketing/53299-l-experience-digitale-une-solution-de-facilitation-de-l-experience-client.html" itemprop="url">
   <img  src="/images/tessi.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">3 novembre 2022</span>

		<a class="item-title" href="/digital-marketing/53299-l-experience-digitale-une-solution-de-facilitation-de-l-experience-client.html" itemprop="url">
			<span itemprop="name">
				L’expérience digitale, une solution de facilitation de l’expérience client			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/digital-marketing/53289-elon-musk-rachete-twitter-strategie-ou-caprice-de-star.html" itemprop="url">
   <img  src="/images/muskok.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">2 novembre 2022</span>

		<a class="item-title" href="/digital-marketing/53289-elon-musk-rachete-twitter-strategie-ou-caprice-de-star.html" itemprop="url">
			<span itemprop="name">
				Elon Musk rachète Twitter : stratégie ou caprice de star ?			</span>
		</a>
	</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="530" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/innovation-sante.html"   data-target="#" data-toggle="dropdown">Innovation &amp; Santé <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="255"><div class="mega-inner">
<div class="t3-module module " id="Mod255"><div class="module-inner"><h3 class="module-title "><span>Innovation & Santé</span></h3><div class="module-ct "><div class="latest-grid  row">
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/innovation-sante/53308-sante-numerique-telemedecine-intelligence-artificielle-ia-quels-defis.html" itemprop="url">
   <img  src="/images/parolesexperts-mc.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">7 novembre 2022</span>

		<a class="item-title" href="/innovation-sante/53308-sante-numerique-telemedecine-intelligence-artificielle-ia-quels-defis.html" itemprop="url">
			<span itemprop="name">
				Santé numérique, télémédecine, intelligence artificielle (IA) : quels défis ?			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/innovation-sante/53302-premieres-avancees-en-faveur-de-la-sante-dans-le-plan-france-2030.html" itemprop="url">
   <img  src="/images/shutterstock_275331998-1.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">3 novembre 2022</span>

		<a class="item-title" href="/innovation-sante/53302-premieres-avancees-en-faveur-de-la-sante-dans-le-plan-france-2030.html" itemprop="url">
			<span itemprop="name">
				Premières avancées en faveur de la santé dans le plan France 2030			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/innovation-sante/53279-dossier-special-dispositifs-medicaux.html" itemprop="url">
   <img  src="/images/medical-doctor-checking-blood-sugar-level-to-young-2021-09-22-0_p93535.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">31 octobre 2022</span>

		<a class="item-title" href="/innovation-sante/53279-dossier-special-dispositifs-medicaux.html" itemprop="url">
			<span itemprop="name">
				Dossier spécial : dispositifs médicaux			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/innovation-sante/53250-les-systemes-d-intelligence-artificielle-quels-enjeux-pour-ces-nouveaux-produits-reglementes.html" itemprop="url">
   <img  src="/images/beslay.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">27 octobre 2022</span>

		<a class="item-title" href="/innovation-sante/53250-les-systemes-d-intelligence-artificielle-quels-enjeux-pour-ces-nouveaux-produits-reglementes.html" itemprop="url">
			<span itemprop="name">
				Les systèmes d’intelligence artificielle : quels enjeux pour ces nouveaux produits réglementés ?			</span>
		</a>
	</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="531" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/immobilier-public-environnement.html"   data-target="#" data-toggle="dropdown">Immobilier, Public &amp; Environnement <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="256"><div class="mega-inner">
<div class="t3-module module " id="Mod256"><div class="module-inner"><h3 class="module-title "><span>Immobilier, Public & Environnement</span></h3><div class="module-ct "><div class="latest-grid  row">
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/immobilier-public-environnement/53335-ion-leahu-aluas-driveco-est-un-acteur-historique-de-la-mobilite-debarbonee.html" itemprop="url">
   <img  src="/images/ionok.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">9 novembre 2022</span>

		<a class="item-title" href="/immobilier-public-environnement/53335-ion-leahu-aluas-driveco-est-un-acteur-historique-de-la-mobilite-debarbonee.html" itemprop="url">
			<span itemprop="name">
				Ion Leahu Aluas : "Driveco est un acteur historique de la mobilité débarbonée"			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/immobilier-public-environnement/53334-energies-renouvelables-jackpot-inattendu-pour-l-etat-2.html" itemprop="url">
   <img  src="/images/enr.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">9 novembre 2022</span>

		<a class="item-title" href="/immobilier-public-environnement/53334-energies-renouvelables-jackpot-inattendu-pour-l-etat-2.html" itemprop="url">
			<span itemprop="name">
				Énergies renouvelables : jackpot inattendu pour l’État 			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/immobilier-public-environnement/53326-usa-midterms-2022-un-climat-deletere-2.html" itemprop="url">
   <img  src="/images/usaok.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">7 novembre 2022</span>

		<a class="item-title" href="/immobilier-public-environnement/53326-usa-midterms-2022-un-climat-deletere-2.html" itemprop="url">
			<span itemprop="name">
				USA : Midterms 2022, un climat délétère			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/immobilier-public-environnement/53309-c-dargent-daxter-la-baisse-des-valeurs-ne-se-voit-pas-encore-nettement-mais-elle-parait-inevitable.html" itemprop="url">
   <img  src="/images/daxter-2.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">7 novembre 2022</span>

		<a class="item-title" href="/immobilier-public-environnement/53309-c-dargent-daxter-la-baisse-des-valeurs-ne-se-voit-pas-encore-nettement-mais-elle-parait-inevitable.html" itemprop="url">
			<span itemprop="name">
				C. Dargent (Daxter) : "La baisse des valeurs ne se voit pas encore nettement, mais elle paraît inévitable"			</span>
		</a>
	</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="532" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/art-de-vivre.html"   data-target="#" data-toggle="dropdown">Art de vivre <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="257"><div class="mega-inner">
<div class="t3-module module " id="Mod257"><div class="module-inner"><h3 class="module-title "><span>Art de vivre</span></h3><div class="module-ct "><div class="latest-grid  row">
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/art-de-vivre/53338-isabelle-langlois-30-ans-de-creations-joaillieres-taillees-sur-mesure.html" itemprop="url">
   <img  src="/images/isabellel.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">9 novembre 2022</span>

		<a class="item-title" href="/art-de-vivre/53338-isabelle-langlois-30-ans-de-creations-joaillieres-taillees-sur-mesure.html" itemprop="url">
			<span itemprop="name">
				Isabelle Langlois, 30 ans de créations joaillières taillées sur mesure			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/art-de-vivre/53303-la-selection-livre-du-mois-de-novembre.html" itemprop="url">
   <img  src="/images/livresautomne.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">3 novembre 2022</span>

		<a class="item-title" href="/art-de-vivre/53303-la-selection-livre-du-mois-de-novembre.html" itemprop="url">
			<span itemprop="name">
				La sélection livres du mois de novembre			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/art-de-vivre/53282-tour-de-tables-coquillages-et-crustaces.html" itemprop="url">
   <img  src="/images/09a705a5d52f11c2f04db4cc97bbf91d.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">2 novembre 2022</span>

		<a class="item-title" href="/art-de-vivre/53282-tour-de-tables-coquillages-et-crustaces.html" itemprop="url">
			<span itemprop="name">
				Tour de tables - Coquillages et crustacés			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/art-de-vivre/53112-l-palacios-cgvs-j-ai-constate-que-les-viticulteurs-n-etaient-pas-armes-face-aux-dossiers-administratifs-2.html" itemprop="url">
   <img  src="/images/copie-de-sans-titre-2.png" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>

		<span class="created-date">17 octobre 2022</span>

		<a class="item-title" href="/art-de-vivre/53112-l-palacios-cgvs-j-ai-constate-que-les-viticulteurs-n-etaient-pas-armes-face-aux-dossiers-administratifs-2.html" itemprop="url">
			<span itemprop="name">
				L. Palacios (CGVS) : "Les viticulteurs ne sont pas armés pour faire face aux enjeux administratifs"			</span>
		</a>
	</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
	</nav>
	<!-- //MAIN NAVIGATION -->
</div>


<script>
	(function ($){
		var maps = [{"id":"101","class":"cat-red"},{"id":"626","class":"cat-red"},{"id":"113","class":"cat-red"},{"id":"216","class":"cat-red"},{"id":"111","class":"cat-red"},{"id":"528","class":"cat-red"},{"id":"529","class":"cat-red"},{"id":"530","class":"cat-red"},{"id":"531","class":"cat-red"},{"id":"532","class":"cat-red"},{"id":"642","class":"cat-red"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<noscript>
  YOU MUST ENABLED JS</noscript>

    
	<div class="container">
		<div class="t3-main-content-wrap t3-main-content-1  ">
			<div class="row equal-height">

				
				
				
							</div>
		</div>
	</div>


    


    


    
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row equal-height">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col col-xs-12 col-sm-8">
			
			
<div class="item-page">

	
	<!-- Article -->
	<article class="cat-red" itemscope itemtype="http://schema.org/Article">
	  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<meta itemprop="inLanguage" content="fr-FR" />
		<meta itemprop="description" content="Ils étaient 12 l’an dernier, ils sont 15 cette année : parmi les nouveaux entrants dans le Décideurs 100, 3 sont des cabinets de niche, révélant encore une fois la pertinence du positionnement ciblé de la prestation juridique." />
		<meta itemprop="author" content="LEADERS LEAGUE"/>
		<meta itemprop="datePublished" content="2022-09-09 06:56:11"/>

		<!-- Video - Gallery -->
				<div class="ja-media-content ">
					</div>
		<!-- // Video - Gallery -->
		<!-- Image full -->
									<!-- // Image full -->

					
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/droit/41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html" itemprop="url" title="Les cabinets de niche les plus performants édition 2021">
				Les cabinets de niche les plus performants édition 2021</a>
			</h1><!-- start ampz inline_top --><div id="ampz_inline_top" style= "font-family: 'Open Sans', helvetica, arial, sans-serif" class="animated fadeIn"  data-combineafter="4" data-buttontemplate="template_eindhoven" data-buttonsize="ampz_btn_small" data-buttonwidth="auto">  <div class="ampz_container ampz_no_count"><ul>
                            <li class="">
        					    <a aria-label="inline_top_email" class="template_eindhoven ampz_btn ampz_btn_small ampz_email ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fdecideurs-magazine.com%2Fdroit%2F41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html" data-basecount="0" data-shareposition="inline_top" data-sharetype="email" data-text="Les+cabinets+de+niche+les+plus+performants+%26eacute%3Bdition+2021+-+DECIDEURS+MAGAZINE+-+Acc%26eacute%3Bdez+%26agrave%3B+toute+l%26rsquo%3Bactualit%26eacute%3B+de+la+vie+des+affaires+%3A+strat%26eacute%3Bgie%2C+finance%2C+RH%2C+innovation" href="/cdn-cgi/l/email-protection#142b6761767e71776029577160347566607d77787134797134677179767871347d7a60d7bd66716767757a60342e34587167347775767d7a716067347071347a7d777c7134787167346478616734647166727b6679757a606734327175776160712f707d607d7b7a34262426253439345051575d505141464734595553554e5d5a51343934557777327175776160712f70716e34327573667562712f34607b616071347832666765617b2f7577606175787d60327175776160712f34707134787534627d713470716734757272757d667167342e346760667560327175776160712f737d713834727d7a757a77713834465c38347d7a7a7b6275607d7b7a327579642f767b706d297c606064672e3b3b7071777d707161666739797573756e7d7a713a777b793b70667b7d603b2025222d2239787167397775767d7a716067397071397a7d777c7139787167396478616739647166727b6679757a60673971707d607d7b7a39262426253a7c607978">
        					        <i class="ampz ampz-icoon ampz-icoon-email"></i>
                          <span class="ampz_network_label">Email</span><span class="ampz_icon_overlay"></span></a>
                        
                            <li class="">
        					    <a aria-label="inline_top_print" class="template_eindhoven ampz_btn ampz_btn_small ampz_print ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fdecideurs-magazine.com%2Fdroit%2F41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html" data-basecount="0" data-shareposition="inline_top"  data-sharetype="print" data-text="Les+cabinets+de+niche+les+plus+performants+%26eacute%3Bdition+2021+-+DECIDEURS+MAGAZINE+-+Acc%26eacute%3Bdez+%26agrave%3B+toute+l%26rsquo%3Bactualit%26eacute%3B+de+la+vie+des+affaires+%3A+strat%26eacute%3Bgie%2C+finance%2C+RH%2C+innovation"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-print"></i>
                          <span class="ampz_network_label">Imprimer</span><span class="ampz_icon_overlay"></span></a>
                        
                            <li class="">
        					    <a aria-label="inline_top_twitter" class="template_eindhoven ampz_btn ampz_btn_small ampz_twitter ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fdecideurs-magazine.com%2Fdroit%2F41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html" data-basecount="0" data-shareposition="inline_top"  data-sharetype="twitter" data-text="Les+cabinets+de+niche+les+plus+performants+%26eacute%3Bdition+2021+-+DECIDEURS+MAGAZINE+-+Acc%26eacute%3Bdez+%26agrave%3B+toute+l%26rsquo%3Bactualit%26eacute%3B+de+la+vie+des+affaires+%3A+strat%26eacute%3Bgie%2C+finance%2C+RH%2C+innovation"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-twitter"></i>
                          <span class="ampz_network_label">Tweeter</span><span class="ampz_icon_overlay"></span></a>
                        
                            <li class="">
        					    <a aria-label="inline_top_linkedin" class="template_eindhoven ampz_btn ampz_btn_small ampz_linkedin ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fdecideurs-magazine.com%2Fdroit%2F41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html" data-basecount="0" data-shareposition="inline_top"  data-sharetype="linkedin" data-text="Les+cabinets+de+niche+les+plus+performants+%26eacute%3Bdition+2021+-+DECIDEURS+MAGAZINE+-+Acc%26eacute%3Bdez+%26agrave%3B+toute+l%26rsquo%3Bactualit%26eacute%3B+de+la+vie+des+affaires+%3A+strat%26eacute%3Bgie%2C+finance%2C+RH%2C+innovation"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-linkedin"></i>
                          <span class="ampz_network_label">Partager</span><span class="ampz_icon_overlay"></span></a>
                        
                    </ul>
                </div>
            </div><!-- end ampz inline_top -->

			</header>
				
				
		
  	<!-- Aside -->
				<aside class="article-aside clearfix">
							<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Détails							</dt>

			
			
										<dd class="category-name hasTooltip" title="Catégorie : ">
				<i class="fa fa-folder-open"></i>
									<a href="/droit.html" ><span itemprop="genre">Droit</span></a>							</dd>			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="fa fa-calendar"></i>
				<time datetime="2021-07-09T17:51:00+02:00" itemprop="datePublished">
					9 juillet 2021          <meta  itemprop="datePublished" content="2021-07-09T17:51:00+02:00" />
          <meta  itemprop="dateModified" content="2021-07-09T17:51:00+02:00" />
				</time>
			</dd>
					
					
			
						</dl>

		  		  	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/droit/41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimer&#160;</a> </li>
																			</ul>
			</div>
		
			  		</aside>
				<!-- // Aside -->

		
		<!-- Image full -->
					
<div class="pull- item-image" itemprop="image">

  <a href="/droit/41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html" itemprop="url">
   <img  src="/images/01-MAGAZINE-DECIDEURS/01-ARTICLES/old/60e855b5a91e3.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>
				<!-- // Image full -->



				
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<div style="font-family: 'Heebo', sans-serif;font-size: 20px;line-height: 1.2;font-weight: normal;margin: 15px 0;">Ils étaient 12 l’an dernier, ils sont 15 cette année : parmi les nouveaux entrants dans le Décideurs 100, 3 sont des cabinets de niche, révélant encore une fois la pertinence du positionnement ciblé de la prestation juridique.</div><table cellspacing="0" style="width:1499px;"><tbody><tr><td style="text-align:center;width:57px;"><span style="color:#000000;">Rang 2021</span></td>
			<td style="background-color:#ffffff;width:252px;"><span style="color:#000000;">Cabinet</span></td>
			<td style="text-align:center;width:52px;"><span style="color:#000000;">Prog,</span></td>
			<td style="text-align:center;width:58px;"><span style="color:#000000;">Rang 2020</span></td>
			<td style="background-color:#ffffff;text-align:center;width:63px;"><span style="color:#000000;">nat.</span></td>
			<td style="background-color:#ffffff;text-align:center;width:155px;"><span style="color:#000000;">Positionnement</span></td>
			<td style="background-color:#ffffff;text-align:center;width:123px;"><span style="color:#444444;">CA/avocat 2020</span></td>
			<td style="background-color:#ffffff;text-align:center;width:114px;"><span style="color:#000000;">CA 2020 (M€)</span></td>
			<td style="background-color:#ffffff;text-align:center;width:96px;"><span style="color:#000000;">Prog.</span></td>
			<td style="background-color:#ffffff;text-align:center;width:41px;"><span style="color:#000000;">est.</span></td>
			<td style="background-color:#ffffff;text-align:center;width:133px;"><span style="color:#444444;">CA/associé 2020</span></td>
			<td style="background-color:#ffffff;text-align:center;width:96px;"><span style="color:#444444;">Nombre d'avocats en 2020</span></td>
			<td style="background-color:#ffffff;text-align:center;width:90px;"><span style="color:#000000;">Nombre d'avocats en 2019</span></td>
			<td style="background-color:#ffffff;text-align:center;width:90px;"><span style="color:#000000;">Nombre d'associés en 2020</span></td>
			<td style="background-color:#ffffff;text-align:center;width:78px;"><span style="color:#000000;">Nombre d'associés en 2019</span></td>
		</tr><tr><td style="text-align:center;"><span style="color:#000000;">3</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Quinn Emanuel Urquhart &amp; Sullivan</span></td>
			<td style="text-align:center;"><span style="color:#000000;">+</span></td>
			<td style="text-align:center;"><span style="color:#000000;">7</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">us</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Contentieux</span></td>
			<td style="background-color:#d9d9d9;text-align:center;"><span style="color:#000000;"> 920 000 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;"><span style="color:#000000;">23</span></td>
			<td style="background-color:#d9e1f2;text-align:center;"><span style="color:#000000;">8%</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#d9e2f3;text-align:center;"><span style="color:#444444;">5 750 000 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;"><span style="color:#000000;">25</span></td>
			<td style="background-color:#ffd966;text-align:center;"><span style="color:#000000;">27</span></td>
			<td style="background-color:#fcdcea;text-align:center;"><span style="color:#000000;">4</span></td>
			<td style="background-color:#f2b1ce;text-align:center;"><span style="color:#000000;">4</span></td>
		</tr><tr><td style="text-align:center;"><span style="color:#000000;">21</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Scotto &amp; Associés</span></td>
			<td style="text-align:center;"><span style="color:#000000;">+</span></td>
			<td style="text-align:center;"><span style="color:#000000;">31</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">fr</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Management package</span></td>
			<td style="background-color:#d9d9d9;text-align:center;"><span style="color:#000000;"> 542 857 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;"><span style="color:#000000;">11,4</span></td>
			<td style="background-color:#d9e1f2;text-align:center;"><span style="color:#000000;">-10%</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">e</span></td>
			<td style="background-color:#d9e2f3;text-align:center;"><span style="color:#444444;">2 280 000 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;"><span style="color:#000000;">21</span></td>
			<td style="background-color:#ffd966;text-align:center;"><span style="color:#000000;">27</span></td>
			<td style="background-color:#fcdcea;text-align:center;"><span style="color:#000000;">5</span></td>
			<td style="background-color:#f2b1ce;text-align:center;"><span style="color:#000000;">6</span></td>
		</tr><tr><td style="text-align:center;"><span style="color:#000000;">33</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Stas &amp; Associés (NE 2021)</span></td>
			<td style="text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">fr</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Contentieux</span></td>
			<td style="background-color:#d9d9d9;text-align:center;"><span style="color:#000000;"> 424 500 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;"><span style="color:#000000;">8,49</span></td>
			<td style="background-color:#d9e1f2;text-align:center;"><span style="color:#000000;">-6%</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#d9e2f3;text-align:center;"><span style="color:#444444;">1 698 000 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;"><span style="color:#000000;">20</span></td>
			<td style="background-color:#ffd966;text-align:center;"><span style="color:#000000;">19</span></td>
			<td style="background-color:#fcdcea;text-align:center;"><span style="color:#000000;">5</span></td>
			<td style="background-color:#f2b1ce;text-align:center;"><span style="color:#000000;">6</span></td>
		</tr><tr><td style="text-align:center;"><span style="color:#000000;">44</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Arsene </span></td>
			<td style="text-align:center;"><span style="color:#000000;">+</span></td>
			<td style="text-align:center;"><span style="color:#000000;">55</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">fr</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Droit fiscal</span></td>
			<td style="background-color:#d9d9d9;text-align:center;"><span style="color:#000000;"> 368 067 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;"><span style="color:#000000;">43,8</span></td>
			<td style="background-color:#d9e1f2;text-align:center;"><span style="color:#000000;">5%</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#d9e2f3;text-align:center;"><span style="color:#444444;">2 085 714 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;"><span style="color:#000000;">119</span></td>
			<td style="background-color:#ffd966;text-align:center;"><span style="color:#000000;">116</span></td>
			<td style="background-color:#fcdcea;text-align:center;"><span style="color:#000000;">21</span></td>
			<td style="background-color:#f2b1ce;text-align:center;"><span style="color:#000000;">21</span></td>
		</tr><tr><td style="text-align:center;width:57px;"><span style="color:#000000;">60</span></td>
			<td style="background-color:#ffffff;width:252px;"><span style="color:#000000;">Vogel &amp; Vogel</span></td>
			<td style="text-align:center;width:52px;"><span style="color:#000000;">-</span></td>
			<td style="text-align:center;width:58px;"><span style="color:#000000;">59</span></td>
			<td style="background-color:#ffffff;text-align:center;width:63px;"><span style="color:#000000;">fr</span></td>
			<td><span style="color:#000000;">Droit économique</span></td>
			<td style="background-color:#d9d9d9;text-align:center;width:123px;"><span style="color:#000000;"> 313 793 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;width:114px;"><span style="color:#000000;">9,1</span></td>
			<td style="background-color:#d9e1f2;text-align:center;width:96px;"><span style="color:#000000;">-7%</span></td>
			<td style="background-color:#ffffff;text-align:center;width:41px;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#d9e2f3;text-align:center;width:133px;"><span style="color:#444444;">4 550 000 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;width:96px;"><span style="color:#000000;">29</span></td>
			<td style="background-color:#ffd966;text-align:center;width:90px;"><span style="color:#000000;">28</span></td>
			<td style="background-color:#fcdcea;text-align:center;width:90px;"><span style="color:#000000;">2</span></td>
			<td style="background-color:#f2b1ce;text-align:center;width:78px;"><span style="color:#000000;">2</span></td>
		</tr><tr><td style="text-align:center;"><span style="color:#000000;">62</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Capstan Avocats</span></td>
			<td style="text-align:center;"><span style="color:#000000;">-</span></td>
			<td style="text-align:center;"><span style="color:#000000;">71</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">fr</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Droit social</span></td>
			<td style="background-color:#d9d9d9;text-align:center;"><span style="color:#000000;"> 309 709 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;"><span style="color:#000000;">63,8</span></td>
			<td style="background-color:#d9e1f2;text-align:center;"><span style="color:#000000;">0%</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#d9e2f3;text-align:center;"><span style="color:#444444;">1 081 356 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;"><span style="color:#000000;">206</span></td>
			<td style="background-color:#ffd966;text-align:center;"><span style="color:#000000;">204</span></td>
			<td style="background-color:#fcdcea;text-align:center;"><span style="color:#000000;">59</span></td>
			<td style="background-color:#f2b1ce;text-align:center;"><span style="color:#000000;">53</span></td>
		</tr><tr><td style="text-align:center;"><span style="color:#000000;">65</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Parme Avocats</span></td>
			<td style="text-align:center;"><span style="color:#000000;">+</span></td>
			<td style="text-align:center;"><span style="color:#000000;">79</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">fr</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Droit public</span></td>
			<td style="background-color:#d9d9d9;text-align:center;"><span style="color:#000000;"> 304 762 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;"><span style="color:#000000;">6,4</span></td>
			<td style="background-color:#d9e1f2;text-align:center;"><span style="color:#000000;">3%</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#d9e2f3;text-align:center;"><span style="color:#444444;">1 066 667 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;"><span style="color:#000000;">21</span></td>
			<td style="background-color:#ffd966;text-align:center;"><span style="color:#000000;">21</span></td>
			<td style="background-color:#fcdcea;text-align:center;"><span style="color:#000000;">6</span></td>
			<td style="background-color:#f2b1ce;text-align:center;"><span style="color:#000000;">6</span></td>
		</tr><tr><td style="text-align:center;"><span style="color:#000000;">66</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Actance</span></td>
			<td style="text-align:center;"><span style="color:#000000;">+</span></td>
			<td style="text-align:center;"><span style="color:#000000;">88</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">fr</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Droit social</span></td>
			<td style="background-color:#d9d9d9;text-align:center;"><span style="color:#000000;"> 296 667 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;"><span style="color:#000000;">17,8</span></td>
			<td style="background-color:#d9e1f2;text-align:center;"><span style="color:#000000;">8%</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#d9e2f3;text-align:center;"><span style="color:#444444;">1 369 231 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;"><span style="color:#000000;">60</span></td>
			<td style="background-color:#ffd966;text-align:center;"><span style="color:#000000;">59</span></td>
			<td style="background-color:#fcdcea;text-align:center;"><span style="color:#000000;">13</span></td>
			<td style="background-color:#f2b1ce;text-align:center;"><span style="color:#000000;">10</span></td>
		</tr><tr><td style="text-align:center;"><span style="color:#000000;">75</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Flichy Grangé Avocats</span></td>
			<td style="text-align:center;"><span style="color:#000000;">+</span></td>
			<td style="text-align:center;"><span style="color:#000000;">85</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">fr</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Droit social</span></td>
			<td style="background-color:#d9d9d9;text-align:center;"><span style="color:#000000;"> 279 747 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;"><span style="color:#000000;">22,1</span></td>
			<td style="background-color:#d9e1f2;text-align:center;"><span style="color:#000000;">-6%</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#d9e2f3;text-align:center;"><span style="color:#444444;">850 000 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;"><span style="color:#000000;">79</span></td>
			<td style="background-color:#ffd966;text-align:center;"><span style="color:#000000;">84</span></td>
			<td style="background-color:#fcdcea;text-align:center;"><span style="color:#000000;">26</span></td>
			<td style="background-color:#f2b1ce;text-align:center;"><span style="color:#000000;">26</span></td>
		</tr><tr><td style="text-align:center;"><span style="color:#000000;">80</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Fromont Briens</span></td>
			<td style="text-align:center;"><span style="color:#000000;">-</span></td>
			<td style="text-align:center;"><span style="color:#000000;">78</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">fr</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Droit social</span></td>
			<td style="background-color:#d9d9d9;text-align:center;"><span style="color:#000000;"> 272 189 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;"><span style="color:#000000;">46</span></td>
			<td style="background-color:#d9e1f2;text-align:center;"><span style="color:#000000;">-14%</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#d9e2f3;text-align:center;"><span style="color:#444444;">1 179 487 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;"><span style="color:#000000;">169</span></td>
			<td style="background-color:#ffd966;text-align:center;"><span style="color:#000000;">177</span></td>
			<td style="background-color:#fcdcea;text-align:center;"><span style="color:#000000;">39</span></td>
			<td style="background-color:#f2b1ce;text-align:center;"><span style="color:#000000;">40</span></td>
		</tr><tr><td style="text-align:center;"><span style="color:#000000;">84</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">BRL Avocats </span></td>
			<td style="text-align:center;"><span style="color:#000000;">+</span></td>
			<td style="text-align:center;"><span style="color:#000000;">95</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">fr</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Droit social</span></td>
			<td style="background-color:#d9d9d9;text-align:center;"><span style="color:#000000;"> 255 814 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;"><span style="color:#000000;">11</span></td>
			<td style="background-color:#d9e1f2;text-align:center;"><span style="color:#000000;">4%</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#d9e2f3;text-align:center;"><span style="color:#444444;">1 375 000 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;"><span style="color:#000000;">43</span></td>
			<td style="background-color:#ffd966;text-align:center;"><span style="color:#000000;">40</span></td>
			<td style="background-color:#fcdcea;text-align:center;"><span style="color:#000000;">8</span></td>
			<td style="background-color:#f2b1ce;text-align:center;"><span style="color:#000000;">8</span></td>
		</tr><tr><td style="text-align:center;"><span style="color:#000000;">90</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Earth Avocats</span></td>
			<td style="text-align:center;"><span style="color:#000000;">+</span></td>
			<td style="text-align:center;"><span style="color:#000000;">93</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">fr</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Droit de l'environnement</span></td>
			<td style="background-color:#d9d9d9;text-align:center;"><span style="color:#000000;"> 237 500 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;"><span style="color:#000000;">5,7</span></td>
			<td style="background-color:#d9e1f2;text-align:center;"><span style="color:#000000;">2%</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#d9e2f3;text-align:center;"><span style="color:#444444;">633 333 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;"><span style="color:#000000;">24</span></td>
			<td style="background-color:#ffd966;text-align:center;"><span style="color:#000000;">21</span></td>
			<td style="background-color:#fcdcea;text-align:center;"><span style="color:#000000;">9</span></td>
			<td style="background-color:#f2b1ce;text-align:center;"><span style="color:#000000;">8</span></td>
		</tr><tr><td style="text-align:center;"><span style="color:#000000;">91</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Factorhy Avocats (NE 2020)</span></td>
			<td style="text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">fr </span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Droit social</span></td>
			<td style="background-color:#d9d9d9;text-align:center;"><span style="color:#000000;"> 236 364 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;"><span style="color:#000000;">13</span></td>
			<td style="background-color:#d9e1f2;text-align:center;"><span style="color:#000000;">100%</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#d9e2f3;text-align:center;"><span style="color:#444444;">6 500 000 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;"><span style="color:#000000;">55</span></td>
			<td style="background-color:#ffd966;text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#fcdcea;text-align:center;"><span style="color:#000000;">2</span></td>
			<td style="background-color:#f2b1ce;text-align:center;"><span style="color:#000000;"> </span></td>
		</tr><tr><td style="text-align:center;"><span style="color:#000000;">94</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Vigo (NE 2021)</span></td>
			<td style="text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">fr</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Contentieux</span></td>
			<td style="background-color:#d9d9d9;text-align:center;"><span style="color:#000000;"> 233 333 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;"><span style="color:#000000;">5,6</span></td>
			<td style="background-color:#d9e1f2;text-align:center;"><span style="color:#000000;">14%</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#d9e2f3;text-align:center;"><span style="color:#444444;">933 333 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;"><span style="color:#000000;">24</span></td>
			<td style="background-color:#ffd966;text-align:center;"><span style="color:#000000;">21</span></td>
			<td style="background-color:#fcdcea;text-align:center;"><span style="color:#000000;">6</span></td>
			<td style="background-color:#f2b1ce;text-align:center;"><span style="color:#000000;">6</span></td>
		</tr><tr><td style="text-align:center;"><span style="color:#000000;">97</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Stream avocats &amp; solicitors (NE 2021)</span></td>
			<td style="text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;">fr</span></td>
			<td style="background-color:#ffffff;"><span style="color:#000000;">Transport</span></td>
			<td style="background-color:#d9d9d9;text-align:center;"><span style="color:#000000;"> 217 188 € </span></td>
			<td style="background-color:#ddebf7;text-align:center;"><span style="color:#000000;">6,95</span></td>
			<td style="background-color:#d9e1f2;text-align:center;"><span style="color:#000000;">-8%</span></td>
			<td style="background-color:#ffffff;text-align:center;"><span style="color:#000000;"> </span></td>
			<td style="background-color:#d9e2f3;text-align:center;"><span style="color:#444444;">695 000 €</span></td>
			<td style="background-color:#fff2cc;text-align:center;"><span style="color:#000000;">32</span></td>
			<td style="background-color:#ffd966;text-align:center;"><span style="color:#000000;">29</span></td>
			<td style="background-color:#fcdcea;text-align:center;"><span style="color:#000000;">10</span></td>
			<td style="background-color:#f2b1ce;text-align:center;"><span style="color:#000000;">10</span></td>
		</tr></tbody></table>			</section>

			<!-- Item tags -->
						<!-- // Item tags -->

			<!-- Footer -->
						<!-- // Footer -->

			
			
						
	</article>
	<!-- //Article -->

	
		</div>
<!-- start ampz inline_bottom --><div id="ampz_inline_bottom" style= "font-family: 'Open Sans', helvetica, arial, sans-serif" class="animated fadeIn"  data-combineafter="4" data-buttontemplate="template_eindhoven" data-buttonsize="ampz_btn_small" data-buttonwidth="auto">  <div class="ampz_container ampz_no_count"><ul>
                            <li class="">
        					    <a aria-label="inline_bottom_email" class="template_eindhoven ampz_btn ampz_btn_small ampz_email ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fdecideurs-magazine.com%2Fdroit%2F41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="email" data-text="Les+cabinets+de+niche+les+plus+performants+%26eacute%3Bdition+2021+-+DECIDEURS+MAGAZINE+-+Acc%26eacute%3Bdez+%26agrave%3B+toute+l%26rsquo%3Bactualit%26eacute%3B+de+la+vie+des+affaires+%3A+strat%26eacute%3Bgie%2C+finance%2C+RH%2C+innovation" href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e896b0a1f5b4a7a1bcb6b9b0f5b8b0f5a6b0b8b7b9b0f5bcbba1167ca7b0a6a6b4bba1f5eff599b0a6f5b6b4b7bcbbb0a1a6f5b1b0f5bbbcb6bdb0f5b9b0a6f5a5b9a0a6f5a5b0a7b3baa7b8b4bba1a6f5f3b0b4b6a0a1b0eeb1bca1bcbabbf5e7e5e7e4f5f8f59190969c9190808786f5989492948f9c9b90f5f8f594b6b6f3b0b4b6a0a1b0eeb1b0aff5f3b4b2a7b4a3b0eef5a1baa0a1b0f5b9f3a7a6a4a0baeeb4b6a1a0b4b9bca1f3b0b4b6a0a1b0eef5b1b0f5b9b4f5a3bcb0f5b1b0a6f5b4b3b3b4bca7b0a6f5eff5a6a1a7b4a1f3b0b4b6a0a1b0eeb2bcb0f9f5b3bcbbb4bbb6b0f9f5879df9f5bcbbbbbaa3b4a1bcbabbf3b4b8a5eeb7bab1ace8bda1a1a5a6effafab1b0b6bcb1b0a0a7a6f8b8b4b2b4afbcbbb0fbb6bab8fab1a7babca1fae1e4e3ece3f8b9b0a6f8b6b4b7bcbbb0a1a6f8b1b0f8bbbcb6bdb0f8b9b0a6f8a5b9a0a6f8a5b0a7b3baa7b8b4bba1a6f8b0b1bca1bcbabbf8e7e5e7e4fbbda1b8b9">
        					        <i class="ampz ampz-icoon ampz-icoon-email"></i>
                          <span class="ampz_network_label">Email</span><span class="ampz_icon_overlay"></span></a>
                        
                            <li class="">
        					    <a aria-label="inline_bottom_print" class="template_eindhoven ampz_btn ampz_btn_small ampz_print ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fdecideurs-magazine.com%2Fdroit%2F41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="print" data-text="Les+cabinets+de+niche+les+plus+performants+%26eacute%3Bdition+2021+-+DECIDEURS+MAGAZINE+-+Acc%26eacute%3Bdez+%26agrave%3B+toute+l%26rsquo%3Bactualit%26eacute%3B+de+la+vie+des+affaires+%3A+strat%26eacute%3Bgie%2C+finance%2C+RH%2C+innovation"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-print"></i>
                          <span class="ampz_network_label">Imprimer</span><span class="ampz_icon_overlay"></span></a>
                        
                            <li class="">
        					    <a aria-label="inline_bottom_twitter" class="template_eindhoven ampz_btn ampz_btn_small ampz_twitter ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fdecideurs-magazine.com%2Fdroit%2F41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="twitter" data-text="Les+cabinets+de+niche+les+plus+performants+%26eacute%3Bdition+2021+-+DECIDEURS+MAGAZINE+-+Acc%26eacute%3Bdez+%26agrave%3B+toute+l%26rsquo%3Bactualit%26eacute%3B+de+la+vie+des+affaires+%3A+strat%26eacute%3Bgie%2C+finance%2C+RH%2C+innovation"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-twitter"></i>
                          <span class="ampz_network_label">Tweeter</span><span class="ampz_icon_overlay"></span></a>
                        
                            <li class="">
        					    <a aria-label="inline_bottom_linkedin" class="template_eindhoven ampz_btn ampz_btn_small ampz_linkedin ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fdecideurs-magazine.com%2Fdroit%2F41696-les-cabinets-de-niche-les-plus-performants-edition-2021.html" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="linkedin" data-text="Les+cabinets+de+niche+les+plus+performants+%26eacute%3Bdition+2021+-+DECIDEURS+MAGAZINE+-+Acc%26eacute%3Bdez+%26agrave%3B+toute+l%26rsquo%3Bactualit%26eacute%3B+de+la+vie+des+affaires+%3A+strat%26eacute%3Bgie%2C+finance%2C+RH%2C+innovation"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-linkedin"></i>
                          <span class="ampz_network_label">Partager</span><span class="ampz_icon_overlay"></span></a>
                        
                    </ul>
                </div>
            </div><!-- end ampz inline_bottom -->

		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col col-xs-12 col-sm-4 ">
			<div class="t3-module module " id="Mod214"><div class="module-inner"><div class="module-ct no-title">
    <style>
        .cta-ll-logo {
            display: flex;
            width: 100%;
            gap: 10px;
            align-items: center;
            justify-content: center;
            margin-bottom: 50px;
        }
        .cta-ll-title-block{
            margin: 20px 0 10px 0;
            font-size: 1.8rem;
            color: #b70217;
        }
        .cta-ll-link {
            display: flex;
            width: 100%;
            gap: 10px;
            align-items: center;
            justify-content: flex-start;
            color: #0a0e14;
            border-bottom: 1px solid #cdcdcd;
            padding: 10px 0;
            margin-bottom: 10px;
        }
        .cta-ll .cta-ll-link:last-child {
            border-bottom: none;
        }
        .cta-ll-img {
            width: 80px;
            height: 100%;
        }
        .cta-ll-content {
            width: 70%;
        }
        .cta-ll-content h3{
            margin-bottom: 5px;
            margin-top: 0;
            font-size: 1.8rem;
        }
        .cta-ll-content p{
            line-height: 1;
            margin-bottom: 0;
        }
    </style>

    
    <div class="cta-ll">
            </div>

    <div class="cta-ll">
            </div>

<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></div></div></div><div class="t3-module moduleopenx " id="Mod258"><div class="module-inner"><div class="module-ct no-title">

<div class="customopenx"  >
	<div class="blockSeekRank">
<div class="titleBlockAside titleBlockAside--rank">Classements</div>
<div class="blockSeekRank__wrapper">
<h1 class="blockSeekRank__title"><span>Trouver les acteurs &amp; informations </span> qui vous aideront</h1>
<div class="header__seek__sidebar"><form action="https://www.leadersleague.com/fr/classements" method="get" target="_blank"><select name="cat" class="header__seek__sidebar__category"><option value="1" id="1">Classements</option><option value="2" id="2">Sociétés</option><option value="3" id="3">Contacts</option><option value="4" id="4">Articles</option></select><!--
             -->
<div style="position: relative; vertical-align: top; display: inline-block; width: 100%; margin: 0; padding: 0;"><input name="search" type="text" class="header__seek__sidebar__input" /> <!--
                 --> <button type="submit" class="header__seek__sidebar__submit"></button></div>
</form></div>
</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod269"><div class="module-inner"><div class="module-ct no-title">	<div class="acym_module " id="acym_module_formAcym36051">
		<div class="acym_fulldiv" id="acym_fulldiv_formAcym36051" style="text-align: center">
			<form enctype="multipart/form-data"
				  id="formAcym36051"
				  name="formAcym36051"
				  method="POST"
				  action="/component/acym/frontusers.html?tmpl=component"
				  onsubmit="return submitAcymForm('subscribe','formAcym36051', 'acymSubmitSubForm')">
				<div class="acym_module_form">
                    <div class="acym_introtext"><div class="BlockNewsletterFlash__desktop">
	<div class="BlockNewsletterFlash">
		<h2 class="BlockNewsletterFlash__title">Newsletter <span>Flash</span></h2>
	</div>
Pour recevoir la newsletter du Magazine Décideurs, merci de renseigner votre mail
</div></div>
<div class="acym_form">
    <div class="onefield fieldacy2 acyfield_text" id="field_2"><input id="email_field_407"  name="user[email]" placeholder="E-mail" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Valeur incorrecte pour le champ E-mail&quot;}" required type="email" class="cell acym__user__edit__email  "><div class="acym__field__error__block" data-acym-field-id="2"></div></div></div>

<p class="acysubbuttons">
<noscript>
    Veuillez activer le javascript sur cette page pour pouvoir valider le formulaire</noscript>
<input type="button"
	   class="btn btn-primary button subbutton"
	   value="S’abonner"
	   name="Submit"
	   onclick="try{ return submitAcymForm('subscribe','formAcym36051', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
</p>
				</div>

				<input type="hidden" name="ctrl" value="frontusers" />
				<input type="hidden" name="task" value="notask" />
				<input type="hidden" name="option" value="com_acym" />

                
				<input type="hidden" name="ajax" value="1" />
				<input type="hidden" name="successmode" value="replace" />
				<input type="hidden" name="acy_source" value="Module n°269" />
				<input type="hidden" name="hiddenlists" value="19" />
				<input type="hidden" name="fields" value="name,email" />
				<input type="hidden" name="acyformname" value="formAcym36051" />
				<input type="hidden" name="acysubmode" value="mod_acym" />
				<input type="hidden" name="confirmation_message" value="" />

                			</form>
		</div>
	</div>
</div></div></div><div class="t3-module module " id="Mod282"><div class="module-inner"><div class="module-ct no-title"><link href="https://www.decideurs-magazine.com/modules/mod_flippingbook/assets/css/flippingbook.latest.min.css" rel="stylesheet" type="text/css">
<div id="bookid_282"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.decideurs-magazine.com/modules/mod_flippingbook/assets/js/flippingbook.lightbox.latest.V203.js" type="text/javascript"></script>

<style>
/* write your custom css */</style>
<script>

var dFlipLocation = "https://www.decideurs-magazine.com/modules/mod_flippingbook/assets/";
var option_fbpj_multifb_mo282_co0 = {
	webgl: true,
	webglShadow: true,
	soundEnable: true,
	height: "auto",
	autoEnableOutline: false,
	autoEnableThumbnail: false,
	overwritePDFOutline: true,
	enableDownload: false,
	duration: 800,
	direction: FBPJAR.DIRECTION.LTR,
	pageMode: FBPJAR.PAGE_MODE.AUTO,
	singlePageMode: FBPJAR.SINGLE_PAGE_MODE.BOOKLET,
	backgroundColor: "#ffffff",
	autoPlay: false,
	autoPlayDuration: 2000,
	autoPlayStart: false,
	scrollWheel: true,
			pdfjsSrc: "https://www.decideurs-magazine.com/modules/mod_flippingbook/assets/js/libs/pdf.min.js",
			pdfjsCompatibilitySrc: "https://www.decideurs-magazine.com/modules/mod_flippingbook/assets/js/libs/compatibility.js",
			pdfjsWorkerSrc: "https://www.decideurs-magazine.com/modules/mod_flippingbook/assets/js/libs/pdf.worker.min.js",
			threejsSrc: "https://www.decideurs-magazine.com/modules/mod_flippingbook/assets/js/libs/three.min.js",
			imagesLocation: "https://www.decideurs-magazine.com/modules/mod_flippingbook/assets/images",
			imageResourcesPath: "https://www.decideurs-magazine.com/modules/mod_flippingbook/assets/images/pdfjs/",
			cMapUrl: "https://www.decideurs-magazine.com/modules/mod_flippingbook/assets/cmaps/",		
	controlsPosition: FBPJAR.CONTROLSPOSITION.BOTTOM,
	allControls: "altPrev,pageNumber,altNext,play,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,download,more,pageMode,startPage,endPage,sound",
	moreControls: "download,pageMode,startPage,endPage,sound",text: {
		toggleSound: "Son On/Off",
		toggleThumbnails: "Miniatures",
		toggleOutline: "Favoris",
		previousPage: "Page précédente",
		nextPage: "Page suivante",
		toggleFullscreen: "Plein ecran",
		zoomIn: "Zoom+",
		zoomOut: "Zoom-",
		singlePageMode: "Une seule page",
		doublePageMode: "Double page",
		downloadPDFFile: "Télécharger le PDF",
		gotoFirstPage: "1ère page",
		gotoLastPage: "Dernière page",
		play: "Auto Play",
		pause: "Pause AutoPlay",
		share: "Partager",
		emailsubj:"Votre magazine en FlippingBook",
		emailbodylink:"Pour visualiser, cliquez ici : ",
		loadingtext:"Chargement du FlippingBook",
		nopdffileaccess:"Cannot access file"
		},
		};
</script><div style="width:300px;height:169px;margin: 30px 30px 30px 0px;" class="_fbpj_thumb _fbpj_thumb_282_0" id="fbpj_multifb_mo282_co0" source="/images/01-MAGAZINE-DECIDEURS/04-flippingbook/digest/251_flotte-auto.pdf" thumb="https://www.decideurs-magazine.com//images/01-MAGAZINE-DECIDEURS/04-flippingbook/vignette-FLOTTEAUTO.jpg"></div>
		<script>
		jQuery(document).ready(function () {
				// Write your custom JS	
			});
		</script></div></div></div><div class="t3-module moduleopenx " id="Mod188"><div class="module-inner"><div class="module-ct no-title">

<div class="customopenx"  >
	<p style="text-align: center;"><ins data-revive-zoneid="261" data-revive-id="c8f528e00cc5bc3ffdb3d7e36aa37d24"></ins></p></div>
</div></div></div><div class="t3-module moduleopenx " id="Mod259"><div class="module-inner"><div class="module-ct no-title">

<div class="customopenx"  >
	<!-- PAVES DROITE 2 - DERNIER NUMERO - 300x420 (OPENX) -->
<p style="text-align: center;"><ins data-revive-zoneid="262" data-revive-id="c8f528e00cc5bc3ffdb3d7e36aa37d24"></ins></p></div>
</div></div></div><div class="t3-module moduleopenx " id="Mod260"><div class="module-inner"><div class="module-ct no-title">

<div class="customopenx"  >
	<p style="text-align: center;"><ins data-revive-zoneid="263" data-revive-id="c8f528e00cc5bc3ffdb3d7e36aa37d24"></ins></p>
<script async src="//openx.mediamatis.com/adserver/www/delivery/asyncjs.php"></script></div>
</div></div></div><div class="t3-module moduleopenx " id="Mod261"><div class="module-inner"><h3 class="module-title "><span>GUIDES ET CLASSEMENTS</span></h3><div class="module-ct ">

<div class="customopenx"  >
	<a href="http://eshop.leadersleague.com/" target="_blank" rel="noopener" data-ga-event-category="Bloc e-boutique MAG" data-ga-event-action="Click" data-ga-event-label="Bloc e-boutique MAG - Visuel"> <img src="/images/01-MAGAZINE-DECIDEURS/img-eboutique.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;" /> </a></div>
</div></div></div><div class="t3-module moduleopenx " id="Mod262"><div class="module-inner"><div class="module-ct no-title">

<div class="customopenx"  >
	<p style="text-align: center;"><ins data-revive-zoneid="264" data-revive-id="c8f528e00cc5bc3ffdb3d7e36aa37d24"></ins></p>
<script src="//openx.mediamatis.com/adserver/www/delivery/asyncjs.php" async="async" type="text/javascript"></script></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



    
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
		<div class="container">
			

<div class="customopenx"  >
	<style type="text/css">#megaBan > ins > a > img { width: 100%; height:auto; }</style>
<div id="megaBan" style="margin-bottom: 5px;" align="center">
<ins data-revive-zoneid="266" data-revive-id="c8f528e00cc5bc3ffdb3d7e36aa37d24"></ins>
<script async src="//openx.mediamatis.com/adserver/www/delivery/asyncjs.php"></script>
</div></div>

		</div>
	</nav>
	<!-- //NAV HELPER -->


    
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="200" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-primary" title="Back to Top"><span class="fa fa-long-arrow-up" aria-hidden="true"></i><span class="empty">empty</span></button>
</div>

<script type="text/javascript">
(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);
</script>
<noscript>
  YOU MUST ENABLED JS</noscript>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
			<div class="footer-spotlight">
					<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="col  col-lg-2 col-md-2 col-sm-4 col-xs-6">
								&nbsp;
							</div>
					<div class="col  col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod135"><div class="module-inner"><div class="module-ct no-title"><ul class="nav nav-pills nav-stacked menu">
<li class="item-277"><a href="/newsletter.html" class="">Inscription Newsletter  </a></li><li class="item-169"><a href="/mentions-legales.html" class="">Mentions légales</a></li></ul>
</div></div></div>
							</div>
					<div class="col  col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod140"><div class="module-inner"><div class="module-ct no-title"><ul class="nav nav-pills nav-stacked menu">
<li class="item-129"><a href="/recherche.html" class="">Recherche</a></li></ul>
</div></div></div>
							</div>
					<div class="col  col-lg-2 col-md-2 col-sm-4 col-xs-6">
								&nbsp;
							</div>
					<div class="col  col-lg-2 col-md-2 col-sm-4 col-xs-6">
								
							</div>
					<div class="col  col-lg-2 col-md-2 col-sm-4 col-xs-6">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
			</div>
		</div>
		<!-- //FOOT NAVIGATION -->
	
	<section class="t3-copyright-wrap">
		<div class="container">
			<div class="t3-copyright">
				<div class="row">
					<div class="col-md-12 copyright ">
							<!--googleoff: all-->
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom black green ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg black"></div>
		    
			<h2>Avertissement Important</h2>
		     
			<p>Le Magazine Décideurs est un site d'information professionnelle qui ne fait appel à aucun cookies tiers à des fins commerciales.
Seuls des cookies de navigation nécessaires au bon fonctionnement du site sont utilisés.							</p>
		    
			<div class="btn jb accept green">J'accepte</div>
		    
		</div>
		
			
		<!--googleon: all-->
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
	    	var url = 'https://www.decideurs-magazine.com/';
			
			function setCookie(c_name,value,exdays,domain)
			{
				if (domain) {domain = '; domain=' + domain}
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/" + domain;

				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",365,"");
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});

									});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0,"");
									window.location.reload();
							});
	    });
	</script>

<div class="row">
<div class="col-md-12 copyright ">
<div class="module"><small>Copyright © 2022 DECIDEURS MAGAZINE - Toute l'actualité de la vie des entreprises - Tous droits réservés <a title="Décideurs Magazine" href="https://www.decideurs-magazine.com/">decideurs-magazine.com</a>.</small> <small>Le site <a href="https://www.decideurs-magazine.com/" target="_blank" rel="noopener">decideurs-magazine.com</a> est édité par <a href="http://www.leadersleague.com/" target="_blank" rel="noopener">Leaders League</a> - Une société du <a href="https://www.groupeficade.fr/" target="_blank" rel="noopener">Groupe Ficade</a> - Une réalisation de <a title="Mediamatis" href="https://www.mediamatis.com/" target="_blank" rel="noopener">Mediamatis.com</a>. </small></div>
</div>
</div><noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript>
					</div>
									</div>
			</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->
  </div>
</div>

<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>

</html>